مودم روتر ADSL2+ تی پی-لینک مدل TD-W8961N V5.0
رنگ:
رنگ: سفید
✓ این تنوع موجود است
قیمت فروش
۹٬۰۵۹٬۲۰۰ تومان
مشخصات∨
نوع مودم - روتر ADSL
آنتن خارجی
وزن
560 گرم
ابعاد
200x130x35 میلیمتر
رابطها
RJ-11، RJ-45 LAN، RJ-45 WAN/LAN
نمایش بیشترنمایش کمتر⌄
تعداد پورت اترنت RJ-45
سه عدد
تعداد پورت اترنت RJ-45 WAN
ندارد
تعداد پورت اترنت RJ-45 WAN/LAN
یک عدد
تعداد پورت RJ-11
یک عدد
تعداد پورت USB
ندارد
کلیدها
کلید روشن/خاموش (Power On/Off) / کلید WPS / کلید روشن/خاموش Wi-Fi
تعداد آنتن
دو عدد
نوع آنتن
Omni directional ثابت
قدرت آنتن
10 دسیبل (10dBi)
ویژگیها
قابلیت نصب آسان
استانداردهای IEEE
IEEE 802.3 / IEEE 802.3u
استانداردهای ADSL
ANSI T1.413 Issue 2 / ITU-T G.992.1 (G.DMT) / ITU-T G.992.2 (G.Lite) / ITU-T G.994.1 / ITU-T G.995.1
استانداردهای ADSL 2
ITU-T G.992.3 / ITU-T G.992.4
استانداردهای +ADSL 2
ITU-T G.992.5
منبع تغذیه
آداپتور 9VDC/0.6A
استانداردهای بیسیم
IEEE 802.11n / 802.11g / 802.11b
فرکانس قابل پشتیبانی
2.4 گیگاهرتز
محدوده فرکانس
2400 تا 24835 گیگاهرتز
امنیت بیسیم
64/128-bit WEP / WPA-PSK / WPA2-PSK / Wireless MAC Filtering
قدرت انتقال
کمتر از 20 دسیبلمتر (EIRP)
نوع اتصال به اینترنت
ADSL / ADSL2 / ADSL2+
VLAN
دارد (802.1P و VLAN)
(Virtual Private Network (VPN
PPTP / L2TP / IPSec Pass-through
ATM & PPP
ATM Forum UNI3.1/4.0, / PPP over ATM (RFC 2364), / PPP over Ethernet (RFC2516), / IPoA (RFC1577/2225), / PVC - Up to 8 PVCs
فایروال و امنیت دسترسی
NAT Firewall / SPI Firewall / MAC / IP / Packet / Application / URL Filtering / Denial of Service(DoS) / SYN Flooding / Ping of Death
مدیریت
مبتنی بر وب / Remote Management / Telnet Management / CLI / SNMP v1/v2c / TR-069 / ارتقای Firmware تحت وب
پروتکلها
DHCP / NAT / Static Routing / RIP v1/v2 / DNS Relay / DDNS / IGMP Snooping / IGMP Multicast / UPnP
گواهینامهها
CE / FCC / RoHS
قابلیت پشتیبانی از سیستم عاملهای
Microsoft Windows / 98SE / NT / 2000 / XP / Vista / Windows 7 / Windows 8 / MAC OS / NetWare / UNIX or Linux
درجه حرارت
دمای کاری: 0 تا 40 درجه سانتیگراد / دمای نگهداری: 40- تا 70 درجه سانتیگراد / 10% تا 90% بدون میعان / 5% تا 90% بدون میعان
اقلام همراه
دفترچه راهنما، کابل شبکه RJ45، آداپتور
محصولات مرتبط
مشاهده همه ←
مودم روتر فیبر نوری هوآوی مدل HG8245Q2
۱۳٬۷۲۴٬۰۸۰ تومان
مودم روتر VDSL/ADSL دی-لینک مدل DSL224 - VDSL2/ADSL2+ Wireless N300 4-port router
۱۰٬۸۸۰٬۱۶۰ تومان
مودم روتر VDSL/ADSL تی پی-لینک مدل TD-W9950
۹٬۵۷۶٬۰۰۰ تومان
مودم روتر ADSL2 Plus بیسیم N300 تی پی-لینک مدل TD-W8961N_V1
۹٬۱۰۳٬۲۸۰ تومان
مودم فیبر نوری هوآوی مدل HG8245Q2
۱۳٬۳۳۰٬۴۰۰ توماننظرات کاربران
نظر خودت را درباره این محصول ثبت کن.
۰ نظر
در حال دریافت نظرات...
